Entretien du site prévu du 18 au 21 juin.

Vous pourriez rencontrer des difficultés à accéder certaines parties de la communauté ou à naviguer certaines sections.

Tête thermostatique ne s'allume pas

Options

Bonjour,


Je viens d'acheter un système tado° (thermostat + plusieurs têtes thermostatiques). J'ai pu installer le thermostat et plusieurs têtes thermostatiques sans problème, mais j'ai un souci avec la quatrième tête thermostatique de la boite : elle ne s'allume pas du tout. J'ai essayé avec deux jeux de piles fournis différents, lesquels fonctionnent très bien sur une autre tête et, rien n'y fait, elle n'affiche rien, on n'entend pas le moteur comme les autres...

Auriez-vous une piste, ou dois-je m'adresser au support tado° pour un échange de la tête ?


Merci beaucoup :-)

Réponses

  • Bonjour,
    Je viens d'ouvrir un pack de 2 vannes (reconditionnées il me semble, je vais vérifier, je les ai achetées en mai...), et une des 2 vannes ne s'allume pas, malgré un remplacement des piles supposément neuves.
    mgerard, avez vous eu une réponse de Tadoº ?
  • J'ai eu le cas aussi; j'ai du nettoyer les cosses car en enlevant la languette de protection, il restait un micro film de colle dessus et ça suffisait pour que ça ne démarre pas.

    Pour le suivante, j'ai directement défait le clip qui retiens les piles pour pouvoir décoller proprement cette languette.

  • Bonjour,
    Ma tête thermostatique ne s’allume plus, cela m’a fait ça d’un seul coup.. quelqu’un aurait une idée de résolution ?
  • Bonjour,

    J'ai le même souci avec unt^te, avez vous trouvé une solution ? merci

  • Albert_64
    Options

    Bonjour,

    Vous devez contacter le support par le chat, sûr le site tado.fr.