Heizkörperthermostate bei bewusstem Offline-Betrieb

Hallo zs,

heute habe ich folgendes (für mich unangenehmes) Verhalten der Tado V3+ Heizkörperthermostate beobachtet.

  • Kontext: Meine eigene Wohnung steht aktuell einige Zeit leer, hatte ich zuvor selbst bewohnt, sobald einige Renovierungsarbeiten abgeschlossen sind möchte ich diese vermieten.
  • Es handelt sich um ein Mehrfamilienhaus mit Fernwärme-Zentralheizung (die auch im Sommer läuft)
  • Es sind tado v3+ an allen Heizkörpern montiert
  • Im späten Frühjahr Habe das "Zuhause" in der tado App gelöscht
  • Dann habe ich zur Sicherheit in alle Heizkörper Thermostate frische Varta Alkaline Batterien eingefügt
  • Dann Internetanschluss gekündigt, d.h. Wohnung ist nun "offline"
  • Die Bridge habe ich neben allen weiteren elektrischen Geräten rausgezogen, um unnötigen Stromverbrauch zu sparen.
  • Habe alle tado Heizkörperthermostate manuell auf "Off" gestellt

Das ganze ist nun circa 2 Monate her. Heute gehe ich in die leere Wohnung, um ein Handwerkergewerk abzunehmen. Ich stelle fest, dass mehrere Heizkörper gefühlt auf volle Leistung laufen. Beim Drehen des Reglers stelle ich fest, dass das "Batterie leer" Symbol leuchtet. Habe nochmal neue Batterien gekauft und eingesetzt. Allerdings ist mir aufgefallen, dass die Heizkörper weiterlaufen, obwohl ich auf "Off" manuell gestellt habe.

Unangenehm finde ich, u.a.:

  • Der hohe Batterieverbrauch (circa 2 Monate von frischen Batterien bis alle), obwohl Sommer ist und die Thermostate definitiv nicht benutzt wurden
  • Dass die Heizkörperthermostate trotz Sommer aufregeln
  • Dass selbst ein Batterietausch nicht dazu geführt hat, dass der Heizkörper vollständig schließt, wenn ich den Regler manuell auf "Off" stelle.

Habe ich bei der vorübergehenden Außerbetriebnahme von Tado bei Wohnungsleerstand etwas falsch gemacht?

Danke für Eure Tipps!

Kommentare

  • Nickhawk
    Nickhawk ✭✭
    bearbeitet Juli 2023
    Ich könnte mir vorstellen das die Thermostate versuchen die Bridge zu erreichen und dadurch der Hohe Stromverbrauch resultiert.
    Und das die Thermostate bei leeren Batterien die Ventile öffnen scheint gewollt zu sein, damit nichts einfriert. Find ich auch dämlich aber meint bei tado wohl jemand das es eine tolle Idee ist, vor allem das man nichtmal mehr manuell auf aus schalten kann.

    Warum hast du denn nicht einfach die Batterien aus den Thermostaten rausgenommen wenn sie eh nicht benutzt werden? Dann können die auch nicht mehr auf volle Leistung gehen.
  • Ich habe ähnliches beobachten können. Die Wohnung stand eine Weile leer. Internet war, bis auf eine kurze "Outage" vorhanden. Jetzt stelle ich fest, dass volle Pulle geheizt wurde. Batterien waren allerdings noch ausreichend geladen. Kann das auch ein Bug sein? Ich würde mir hier eine Logfile wünsche um nachvollziehen zu können wann genau die Temperatur auf höchste Stufe gestellt wurde.

  • chiquadrat
    bearbeitet Juli 2023

    Hi,

    ja die Vermutung habe ich auch - die Thermostate versuchen die Bridge zu erreichen und das kostet Batterie.

    Ich hatte bei Auszug aus der Wohnung ja extra in der App das Zuhause gelöscht (der Löschvorgang hat übrigens ziemlich lange gedauert, gefühlt 10-15min). Ich hatte gedacht, das damit das Pairing zur Bridge auch beendet wird (während des Löschens hing die Bridge noch am Internet).

    Das erwartete Verhalten von mir war, dass die Thermostate in einem sehr niedrigen Energieverbrauchsmodus verharren, bis man diese aktive wieder mit einer Bridge durch Druck auf den "Pairing Button" mit einer Bridge verbindet. Allenfalls hätte ich erwartet, dass die Thermostate aufdrehen, falls eine sehr niedrige Umgebungstemperatur festgestellt wird, um Frostschäden zu vermeiden (kann im Sommer ja eigentlich nicht passieren).

    Ich hoffe weiterhin, dass ich nur etwas falsch gemacht habe in der Abmeldeprozedur und dass die Geräte bei richtiger Abmeldung so wie von mir erwartet sich verhalten. Ansonsten eignen diese sich nicht für Wohnräume, die man nicht dauerhaft bewohnt.

    Wollte mich eigentlich an den Tado Support wenden, habe nur festgestellt, dass es überhaupt keine Kontaktmöglichkeiten auf der Homepage mehr gibt - außer einem Chatbot, der höchstens Zeit verschwendet aber nicht hilfreich für mich ist...

  • P.S.: Die Tados ohne Batterien einsetzen habe ich noch nicht probiert. Hätte jetzt befürchtet, dass diese nicht richtig schließen (immerhin muss man die Ventile ja abnehmen, um die Batterien zu entfernen). Außerdem ist dann natürlich keine Frostschutzfunktion mehr gegeben, die ja selbst manuelle Thermostate haben...

  • Die andere Möglichkeit wäre die Bridge einfach eingesteckt zu lassen, auch ohne Internetverbindung. Dann sollten die Thermostate einen normalen Akkuverbrauch haben, dann ist auch die Frostschutzfunktion noch gegeben.
  • Könnte aber auch sein, dass die Thermostate weiterhin alle paar Minuten senden, sie wollen ja nicht nur eine Verbindung zur Bridge, sondern den Soll-Wert mit dem Ist-Wert abgleichen, und der liegt auf dem Tado Server.

    Die Thermostate öffne tatsächlich etwas, bevor die Batterie ganz lee ist, weil ja ohne Batterie keine Steuerung mehr möglich ist, somit auch kein Frostschutz.

    Es gibt nur 2 Möglichkeiten:

    Thermostate auf Aus, und Batterien dann rausnehmen. Mit etwas Druck lassen sie sich auf dem Sockel setzten. Dann aber ohne Frostschutz.

    Ansonsten ganz normale klassische Thermostate auf ein paar Heizkörper schrauben, die übernehmen dann in einer leeren Wohnung den Frostschutz, die restlichen können mit einer Verschlusskappe manuell zu gedreht werden, oder eben die Tado's ohne Batterie drauf lassen.