Startseite Technische Fragen

Heizung heizt , obwohl Tado Geräte aus sind

Hallo zusammen ,
Ich habe jetzt seit einer Woche auch da Problem , das meine Thermostate auf 26 grad aufheizen in 3 Räumen, Obwohl die Tado smart Thermostate ausgeschaltet sind . die anderen 6 Räume funktionieren noch .
Ich war ne Woche im Urlaub und als ich nach Hause kam bin ich vor eine Wand gelaufen und dachte was ist denn hier los . Als ich mir den Verlauf angesehen habe ging es 5 Tage so und was ist daran dann Einsparung ?
Zumal wir einen kleinen Sohn haben und bei ihm im Zimmer 25 grad waren , habe da dann das alte Thermostat drauf gesetzt und es funktionierte wieder .
Zur Zeit bin ich echt mit den Tado Geräte sehr unzufrieden und bin am überlegen alles wieder zurück zu bauen . Weil dieser Zustand einfach inakzeptabel ist und nichts mit Modernisierung oder Einsparungen zu tuen hat .

Antworten

  • Lp3gLp3g ✭✭✭
    Batterien leer? Wieso stellt die Therme eh Heizungswasser bereit? Dazu war es die letzten Tage viel zu warm.
  • @roman254

    • Batterie alle?
    • Netzwerk ausgefallen?
    • Smartes Thermostat und HK-Thermostat wirklich im gleichen Raum angemeldet?
    • technischer defekt der/des Thermostates?

    Gib mal Bescheid wenn du mehr weißt.

  • Hallo,

    Wir haben seit Mittwoch die T1 von Thermondo mit Tado.
    Alle Thermostate sind mit der Zeiteinstellung auf Frotschutz gestellt.

    Am Freitag kam der Schock.
    Außentemperatur 26grad und im Schlafzimmer sind 34grad, Heizung glüht förmlich.
    Hab dann erstmal den Thermostat ersetzt, 1h gewartet aber immer noch glühend heiß.
    Also erstmal den alten Thermostat eingebaut.

    Heute mit Tado gechattet und der Thermostat wurde neu Kalibriert. Soll das jetzt mal beobachten und mit andere Thermostaten prüfen, Vergleichen und genau dokumentieren....
    Na danke

    Auf die Frage warum die Heizung überhaupt im Sommer bei 26grad heizt, kam keine Antwort.

    Ich bin gespannt wie das weiter geht.
  • Jetzt kam die Antwort vom Support:

    „Ich habe mir Ihr tado° Konto angesehen und dieses ist so konfiguriert, das wenn ein Smartes Heizkörperthermostat eine Wärmeanforderung an die Heizung stellt, der Kessel anspringt und diesen Heizkörper beheizt. Dies war hier aber nicht der Fall, sondern die Kalibration des Gerätes, diese kann fehlschlagen, wenn das Gerät z.B. nicht richtig am Ventil befestigt wurde, deshalb empfehlen wir auch gerne einmal das Befestigungstück komplett vom Ventil abzuschrauben und wieder anzubringen und die Batterien im Gerät für 10 Sekunden zu enfernen und wieder einzustezten damit es sich neu kalibriert.„


    Evtl ist folgender Hinweis Ebenfalls interessant:

    „ Was Sie für den sog. "Sommermodus" tun müssen, ist Ihre tado° App zu öffnen (den Raumbildschirm), wählen Sie einen Raum/Kachel.
    Tippen Sie auf die Mitte des Bildschirms, wo die eingestellte Temperatur angezeigt wird. Ziehen Sie den Schieberegler ganz nach unten, bis Sie den niedrigsten Wert erreicht haben ("Aus").
    Tippen Sie auf das Häkchen in der rechten oberen Ecke, um Ihre Auswahl zu bestätigen.
    Bearbeiten Sie die Dauer dieser Temperaturänderung, indem Sie den Schieberegler für die Dauer (unten, horizontal) ganz nach rechts ziehen, bis Sie "Bis vom Nutzer beendet" sehen.
    Die gleiche Vorgehensweise für jeden Raum, wenn Sie mehr als einen Raum in Ihrem Konto haben.Am Ende des Sommers, wenn Sie die Heizung wieder einschalten müssen, drücken Sie einfach "Beenden" (um diese aktuelle Einstellung zu beenden) und tado° kehrt zu den Smart Schedule-Einstellungen zurück.“
  • Hallo zusammen ,
    Also nach einer Woche kam dann nochmal eine neue Antwort von Tado , ( sie hat sich meine Probleme angeschaut .
    Ich hatte häufiger Netzwerkausfälle , aber die letzten Jahre auch schon .und da ist die Heizung auch nicht in den einzelnen Räumen angegangen, jetzt kam das im Keller ein Heozkörper die Batterie vom Thermostat leer war und somit eine ständige Anforderung an Heizkeistung war und dadurch die anderen Räume geheizt wurden .
    Aber das kann ja auch nicht sein , weil in einem Heizkörper die Batterien leer sind , die anderen Heizkörper heizen .

    Haben jetzt seit 3 Wochen circa Ruhe , habe alles neu eingerichtet und wichtige Bridge an einem anderen Ort montiert ,

    Mal schauen was die Zeit bringt ...
  • @roman254
    Ich fürchte das Problem liegt grundsätzlich an den Batterien. Anscheinend ist es so, das bei geringer Ladung die Thermostate die Verbindung zur Bridge verlieren und in der letzten Stellung stehen bleiben.
Anmelden oder Registrieren, um zu kommentieren.