Startseite Technische Fragen

Verbindung zu einzelnen Komponenten geht verlorenn

Hallo,

Meine Konfiguration ist folgende:

2 Räume mit je einem Heizkörperthermostat,
3 Räume mit je einem Heizkörperthermostat und Funk Temperatursensor

Es passiert täglich mehrfach, dass einzelne Komponenten (Temperatursensoren oder Thermostat) offline gehen und der Raum angezeigt wird als "Kein Zugriff".

Es passiert täglich mehrfach, manchmal mehrfach im gleichen Raum, manchmal völlig zufällig in unterschiedlichen Räumen. Mit dem Abstand zur Bridge scheint das nichts zu tun zu haben, mal ist es die Küche (am weitesten entfernt), Mal das Wohnzimmer (direkt an der Bridge). Auch habe ich dir Bridge schon umpositioniert, Kabel verlängert und anders angebracht. Fehler besteht gleichermaßen.

An der Netzwerk/Internetverbindung wirds wohl auch nicht liegen, ich kann in dem Moment, wo ein Raum offline ist die anderen ganz normal steuern. Bridge und Router Neu starten, Batterien aus den einzelnen Komponenten raus und wieder rein hilft auch nicht.

1. Hat jemand eine Idee woran das liegt?
2. Ich würde die Bridge und alle Komponenten am liebsten einmal zurücksetzen und neu einrichten. Das scheint aber nicht zu gehen, im Internet findet man dazu keinen Infos. Ist das richtig?

Danke

Kommentare

  • Lp3gLp3g ✭✭✭
    bearbeitet 10. Januar
    Welche Software Versionen hast du auf den Geräten. Bei einem Update sind die Geräte für bis zu einer Stunde offline. Kann auch sein das so ein Update abgebrochen wird.

    Hatte ich mit einem Thermostat, das war 3x offline bis das Thermostat das Update gemacht hat.

    Welche Batterien nutzt du und wie alt? Hast du ein Multimeter da und kannst die Spannung der Batterien messen?
  • Alle sind auf dem besten Stand (75.2 bzw 73.1). Ein einzelnes Thermostat ist auf 53.12, es wird aber nirgendwo angezeigt, dass ein Update bereit steht. Kann man das pushen?

    Die Batterien sind alle noch neu. Ich habe das System seit nicht einmal einem Monat in Betrieb.
  • Lp3gLp3g ✭✭✭
    Das sagt nichts zu den Batterien. Diese entladen sich auch beim Lagern.

    Wie hast du die Bridge den liegen/hängen?
  • Es sind 8 Geräte bei 3 verschiedenen Händlern gekauft und alle acht sollen so leer sein, dass im Stundentakt ein anderes offline ist? Klingt sehr unwahrscheinlich
  • Lp3gLp3g ✭✭✭
    Das hattest du nicht gesagt. Dann ist es seltsam. Würde mal nach den Kontakten schauen und mal schauen, das die Bridge ggf. einen guten Platz bekommt.

    Sonst bleiben nur noch Störquellen über.
  • Hab die Bridge ja wie gesagt schon an die komplett andere Seite des Raumes gebaut. Heute Nacht war ein Thermostat wieder für mehrere Stunden offline. Ich hab Mal den ZigBee Kanal von Philips Hue system geändert, vll hilft das irgendwie. Vll ist die Bridge auch einfach defekt?
  • Lp3gLp3g ✭✭✭
    Kann auch eine defekte Bridge sein. Hast du die am USB Netzteil oder an einem USB Port?

    Irgendwo gelesen, das es am USB Port der FritzBox zu Problemen kommen kann.
  • Ich benutze das mitgelieferte USB Netzteil :'(
  • Ich hab die Batterien Grade Mal gemessen. 1,48v. Daran kannst also nicht liegen. Auch Batterien raus und wieder rein stellt die Verbindung nicht wieder her.
  • Lp3gLp3g ✭✭✭
    Raus und ca. 10 Minuten warten. Hast du ggf. noch ein 2A USB Netzteil von einem Handy? Wenn ja nutze das mal.
  • Bestimmt irgendwo. Ich wollte auch gleich Mal probieren die Bridge hinter einem Schrank auf Brusthöhe anzubringen
  • Lp3gLp3g ✭✭✭
    bearbeitet 11. Januar
    Meine Hängt an der Wand so in 1m Höhe.
  • Ich hab nochmal getestet: in ca 50 cm Höhe hinterm Subwoofer: Schlafzimmer offline. 3 cm höher AUF den Subwoofer: eine Minute später wieder online. Die Bridge scheint einfach extrem störanfällig zu sein
  • Lp3gLp3g ✭✭✭
    bearbeitet 12. Januar
    Arbeitet der Sub via Funk?

    Dir ist aber auch klar, das Lautsprecher, bzw. die Spule ein Magnetfeld hat, welches bestimmte Frequenzen stören kann?

    So ein Sub hat eine relativ große Spule.

    Mein Bridge hängt neben dem Router und anderen Gateways, null Ärger
  • bearbeitet 13. Januar
    Ich habe seit 11. Januar ca. 3:00 Uhr ein ähnliches Fehlerbild. Abwechselnd gehen einzelne bis alle meiner Thermostate auf Verbindungsfehler, vereinzelt kommen sie unvermittelt wieder um dann wieder nach Minuten oder Stunden auf Verbindungsprobleme zu gehen.
    Habe seit Tagen eine unbeantworteten Supportchat dazu auf.
    Sehr unbefriedigend!!! :/
  • Die Bridge hat jetzt 5 Mal die Position geändert. Der Subwoofer war gar nicht an den Strom angeschlossen, läuft auch nicht über Funk. Auch neben dem Router hat das Ding nur rumgezickt. Arlo Basisstation, Philips Hue Bridge, Nuki Bridge haben alle keinerlei Probleme obwohl sie alle in einem Kabelhaufen verknotet sind. tado scheint da ordentlich zickig zu sein, jetzt wo die Bridge etwa auf Brusthöhe ist funktioniert es zu 95% zuverlässig. Wenn ich mir die Temperaturdiagramme anschaue sehe ich minimale Ausfälle einzelner Thermostate für wenige Minuten, ansonsten alle online.

    Meiner Meinung nach nicht ausreichen für so ein teures und in den Himmel gelobtes system. Zudem habe ich große Probleme mit der Temperaturmessung gehabt. Heizungen sind in Nischen unter fensterbank, selbst bei voller Temperaturkorrektur von -9 Grad am Thermostat UND Heizung auf 25 Grad eingestellt schloss das Thermostat schon, wenn im Raum Grade Mal laue 20 Grad erreicht waren. Vorher hatte ich das netatmo system, dessen Bridge auch WLAN hat und damit ohne Kabelgedöns gut positioniert werden kann. Da hatte ich eine Temperaturkorrektur von -3 eingestellt und es hat alles wunderbar funktioniert, nie Probleme und ziemlich akkurate Temperaturmessung bzw Schätzung, da der Algorithmus zum berechnen des Temperaturunterschiedes intelligenter war. Tado macht das einfach linear (Messung minus Differenz). Das macht aber keinen Sinn, denn je mehr und je länger geheizt wird, desto exponentiell höher ist die Differenz zwischen Heizungsnische und Raummitte.

    Zusammenfassung: tado hat ne tolle App und tolle Verarbeitung, unter der Haube aber den Preis und den Hype m.E. nicht wert.
  • Uuund Schlafzimmer ist schon wieder offline. 1,5 Meter Luftlinie zwischen Bridge und Temperatursensor, eine Wand dazwischen. Das Zeug ist echt Elektroschrott.
  • Und wieder online...
  • Antwort von Tado:

    Hallo!

    Vielen Dank für Ihre Nachricht.

    Entschuldigen Sie bitte die verzögerte Rückmeldung. Seit Beginn der Heizsaison sehen wir uns mit einer höheren als der üblichen Anzahl von Anfragen konfrontiert, was sich negativ auf unsere Antwortzeit ausgewirkt hat. Wir bitten um Ihr Verständnis.

    Ich habe mir Ihr Konto angesehen und unsere Daten zeigen, dass Sie ständig Verbindungsstörungen mit den meisten Ihrer tado° Geräte haben. Jedes Mal, wenn ein Gerät nicht mit der Internet Bridge verbunden ist, wird in Ihrer App angezeigt, dass der Raum keinen Fernzugriff hat. Um dieses Problem zu lösen, müssen Sie eine stabile Verbindung zwischen der Internet Bridge und Ihren anderen tado° Geräten sicherstellen. Für eine stabile Verbindung müssen bestimmte Voraussetzungen erfüllt sein, die alle gleichermaßen wichtig sind.

    Erfahrungsgemäß hilft es, die Internet Bridge etwas zu bewegen und aufrecht hinzustellen. Beachten Sie dabei Folgendes:

    1. Stellen Sie sicher, dass sich weder große metallene Gegenstände (z.B Kühlschränke, Fernseher oder große Stromkästen), noch andere Geräte, die über Funk kommunizieren (z.B. schnurlose Telefone, Radios, Babyphones, usw.) zwischen den tado° Geräten und der Internet Bridge befinden.

    2. Die Internet Bridge sollte nicht hinter dem Router positioniert sein. Sie können ein längeres Netzwerkkabel verwenden, um die Internet Bridge weiter vom Router entfernt zu platzieren.

    3. Achten Sie darauf, dass die Internet Bridge mindestens 3 Meter von anderen tado° Geräten entfernt ist.

    4. Die optimale Position für die Internet Bridge ist möglichst zentral in Ihrem Haus, sodass sie von allen tado° Geräten gleich weit entfernt ist. Wenn die aktuelle Position Ihres Routers dies nicht zulässt, können Sie ein Powerline-Adapter, Netzwerk-Schalter oder WLAN-Verstärker an einer beliebigen Steckdose in Ihrem Haus mit dem Internet verbinden und die Internet Bridge direkt an das Gerät anschließen.

    Für weitere Informationen lesen Sie bitte auch den folgenden Artikel:

    Wie weit können die tado°-Geräte von der tado° Bridge entfernt sein?

    In den letzten 4 Tagen hatten Sie nur mit den folgenden zwei Ihrer tado° Geräte ernsthafte Verbindungsstörungen: ("Schlafzimmer") und ("Badezimmer"). Was Sie also getan haben, hat geholfen, das Problem deutlich zu lösen. Versuchen Sie bitte, die Voraussetzungen für eine stabile Verbindung anhand der oben genannten Hinweise noch besser zu machen.

    Sollte das Problem dennoch weiterhin bestehen, antworten Sie bitte auf diese Nachricht mit den genauen Daten und Uhrzeiten, zu denen das Problem aufgetreten ist, und die Seriennummern der betroffenen Geräte. Dies wird uns helfen, das Problem weiter zu analysieren und eine Lösung zu finden.

    Mit freundlichen Grüßen,

    Robert

    Rispondi nel nostro Messenger
    Potresti dover accedere di nuovo a tado.

    Puoi anche rispondere direttamente a questa e-mail.
  • Ich bin mittlerweile echt stinksauer auf Tado und überlege den ganzen Mist von denen nach München zu schicken und mir ein neues System zu kaufen, ärgerlich wegen dem Geld aber lieber einmal in sauren Apfel gebissen und sich was funktionierendes geholt.

    Ich hab das gleiche Problem wie du und schon alles mögliche mit der Bridge verändert. Mein HUE System läuft mit diversen Geräten in der ganzen Wohnung jederzeit fehlerfrei und von Tado selbst kommt gefühlt NICHTS brauchbares!
  • Lp3gLp3g ✭✭✭
    Verstehe nicht, das ihr so einen Ärger damit habt.

    Habt ih mal im Umkreis der Tado Bridge, von 3m alle Geräte stromlosgemacht?
  • Sorry aber das kann ja wohl nicht die Lösung sein. In welcher Wohnung gibt's den im 3 Meter Umkreis nix mit Strom? Bei meiner Oma vielleicht, bei mir nicht. Und ich Stelle jetzt auch nicht meine Möbel um nur um die tado Bridge in die perfekte Position zu bringen. Ich wohne in einer 80qm Stadtwohnung und habe um mich Rum tausende Funk- und Wlan-Netze. damit bin ich wohl der Durchschnitts smart Home User. Damit muss tado klar kommen können. Ich wohne schließlich nicht in Windsor Castle. Andere Systeme wie Hue und co laufen ja auch. Netatmo hat damals auch keine Probleme gehabt. Bereue den Wechsel.
  • Zumal ich auch geil finde dass darauf verwiesen wird, dass nichts in der Nähe sein soll, die mitgelieferten Kabel aber ca 3 cm lang sind.
  • Ich habe alles schon komplett resettet, meine komplette Wohnung gelöscht, jedes einzelne Gerät neu eingerichtet. Andere Smarthome-Geräte funktionieren einwandfrei.
    Innerhalb von 3m komplett den Strom lahmzulegen funktioniert nicht, es gibt Lampen, homepods etc. Und wie vorher geschrieben kann es bei einem „smarten“ Gerät nicht sein, dass ich meine Wohnung nach dem Gerät einrichten muss. Ich wohne ebenfalls in einer 85 qm Wohnung mit Fachwerk, ein Stockwerk, keine Besonderheiten. Damit muss so ein System klarkommen.

    Ich muss aber auch sagen: nachdem hier zwischenzeitlich gar nichts mehr geheizt hat, habe ich Tado auf die Notfall-Voicemail gesprochen und 10 min später einen Rückruf von einem sehr freundlichen und bemühten Mitarbeiter gehabt, der konnte zwar meine Probleme erkennen, mir aber auch leider nicht wirklich eine Lösung anbieten.

    Das momentan nicht ein Gerät bei mir in Homekit funktioniert, obwohl die Verbindungen da sind und alles andere im Homekit einwandfrei läuft, konnte er sich auch nicht erklären.
  • Lp3gLp3g ✭✭✭
    bearbeitet 14. Januar
    Naja neben meiner Bridge vonTado hängeb noch 2 andere an der Wand + Router. Null ärger. Das nächste Tado Gerät ist 1,5m entfernt.

    Bei den 3m geht es um Tado Geräte. Einer hatte das Problem mit dem original Netzteil oder dem USB Port der Fritzbox. Ich habe die Bridge an einer Steckerleiste mit USB Port abgeklemmt.

    Auf drm Funkband von Tado senden noch andere Smarthome Geräte. Ggf. von anderen Mietern?
  • Keine Ahnung, aber ich geh jetzt auch nicht durchs Haus und frag alle 13 Mietparteien welche Geräte sie haben. Hab die Bridge jetzt noch 3 Mal umgestellt, jedes Mal ist ein anderes Gerät offline. Ich werde das komplette system zurück schicken. Es ist für mich nutzlos.
  • Lp3gLp3g ✭✭✭
    Kann dich verstehen, aber schon blöd das man den Grund nicht findet.
Anmelden oder Registrieren, um zu kommentieren.