Home Domande tecniche

RUMORE NELL'IMPIANTO

Buongiorno a tutti, da circa due settimane ho istallato nella mia zona notte un'impianto Tado composta dal termostato e da 5 valvole termostatiche che gestiscono i 5 radiatori come 5 zone indipendenti. Inizialmente ho montato solo 2 valvole. Successivamente ne ho acquistate altre e ne ho aggiunte altre 3. Dopo questa operazione spesso in occasione delle regolazioni indipendenti che compiono le valvole si genera del rumore nelle tubazioni in prossimità dei radiatori. Il rumore si presenta in punti e stanze diversa di volta in volta, dura pochi secondi come una sorta di vibrazione ma molto forte e dopo smette senza compromettere il funzionamento ed il riscaldamento.

A qualcuno è capitato un problema simile? Io utilizzo un caldaia a condensazione Immergas.

Grazie dell'attenzione

Risposte

  • Ciao, anche a me capita! Io ho una sola valvola su un calorifero di tipo vecchio perché da solo mi regola tutto (avendo io un impianto centralizzato coi caloriferi in serie). A volte succede quello che descrivi tu e ho scoperto essere dovuto a quando la valvola del calorifero viene chiusa solo parzialmente, perché se la chiudo a mano poco alla volta, in determinate condizioni succede la stessa cosa. Ho scoperto la causa ma non so come risolvere! L’ideale sarebbe poter programmare la valvola Tado per lavorare in posizione aperta o chiusa senza vie di mezzo, ma non credo sia possibile...
    Spero che qualcuno ci dia una mano!
  • Intanto grazie.

    La cosa che non mi convince è che questo problema si è presentato solo dopo aver aggiunto altre 3 valvole...prima erano solo 2 termosifoni su 5 ad avere le valvole mentre gli altri erano aperti sempre. Non vorrei che fosse quindi la combinazione di tutte le 5 valvole su tutti e 5 i termosifoni ad averlo generato

  • ciao a tutti

    io sto rilevando lo stesso problema. ho un termostato più 4 valvole disposte su tre stanze diverse.

    Il problema si presenta principalmente su un termosifone, ho pensato fosse dovuto ad un errata installazione della valvola o valvola difettosa? voi che dite?

    avete risolto in qualche modo?


    ciao e grazie

  • Buongiorno a tutti
    Se ho capito bene la stessa cosa succede anche a me. Contattando il servizio tecnico mi hanno detto che può essere dovuto all'eccessiva pressione dell'acqua o alla presenza di aria nel termosifone.
  • fatto entrambi i tentativi, ridotto pressione e controllata arai nel termosifone, dopo qualche giorno il problema si ripresenta. sbilanciamento impainto?

  • ciao, ma io ho una casa con sei stanze in ciascuna messo le valvole termostatiche; pure io ho questi rumori ! due giorni fa ho cambiato la caldaia e questi tumori sono sempre presenti. Devo dire che sono più accentuati, quindi sposerei la teoria della pressione come dice anche l’idraulico. Il quale mi consiglia di provare ad agire sui detentori. Fatto questo ho sempre e comunque il problema. Credo proverò a diminuire le valvole dado ed installare quelle tradizionali. Qualcuno ha già fatto questa prova?

  • voglio anche aggiungere che i tecnici di dado mi hanno consigliato di verificare l’aria all’interno dell’impianto, ma non ho ottenuto alcun vantaggio. Noto che il rumore viene e messo all’apertura della valvola quando si attiva la pompa della caldaia per alzare la temperatura. L’idraulico dice comunque che non conviene diminuire la pressione dell’impianto altrimenti ci metterebbe troppo tempo per scaldare tutti gli elementi nelle varie stanze.

  • Jacopo2Jacopo2 ✭✭
    Ma non è che sentite il rumore dell’acqua che corre nei radiatori?
    Specialmente se tutte le valvole sono chiuse tranne una, in quel radiatore l’acqua correrà più velocemente (a meno che non si abbia un bypass sulla caldaia o una pompa a velocità variabile) e si noterà un rumore proveniente dal detentore
Accedi oppure Registrati per commentare.